Último Aviso - Invisible
No estás autorizado para ver los mensajes.
 
Fecha actual Lun, 15 Oct 2018 10:42

Ver mensajes desde su última visita


Reglas del Foro


Para poder ver todo el foro deberá registrarse y escribir un mensaje en el subforo de presentación. Su acceso sino sera limitado.



Nuevo tema Responder al tema  [ 29 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: Jue, 02 Nov 2017 14:44 
Desconectado
Observador
Observador

Registrado: Mar, 04 Oct 2016 12:04
Mensajes: 45
Mi nombre es: alberto
Modelo de coche: Volkswagen Touareg R5 TDI 2004
¿Has leido las normas?: Si
Ubicación:: Almeria
Yo por mi parte, como dice Cesar, tengo mi tou r5 desde hace mas de 1 año, y desde que me lo traje siempre me ha hecho eso en frio, exactamente lo mismo y van 30000km. Según me ha comentado un amigo mecánico, que se encarga de mi tou, es algo normal en todos los diesel. Tengo otro ford y efectivamente, en frio por las mañanas hace exactamente lo mismo, un saludo.


Arriba
 Perfil  
 
NotaPublicado: Jue, 02 Nov 2017 22:18 
Desconectado
Catedrático
Catedrático
Avatar de Usuario

Registrado: Mar, 05 Ene 2010 23:16
Mensajes: 3744
Ubicación: Mancha Real (Jaén)
Mi nombre es: Juanma
Modelo de coche: Touareg R5 TDI Tiptronic.
¿Has leido las normas?: Si
Ubicación:: Soy de la Mancha.
Me sorprende que un mecánico diga que el ralentí inestable es normal, quizá te lo haya dicho para tranquilizarte.

Tengo varios vehículos diésel y en ninguno he tenido ese síntoma por lo que pienso que no es normal que empiecen a oscilar las revoluciones.

Si un motor está frío al arrancar las revoluciones suben un poco de lo normal pero se mantienen estables, luego conforme coge temperatura el refrigerante ya se estabilizan en las 800 rpm aproximadamente.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie, 03 Nov 2017 11:39 
Desconectado
Observador
Observador

Registrado: Mar, 04 Oct 2016 12:04
Mensajes: 45
Mi nombre es: alberto
Modelo de coche: Volkswagen Touareg R5 TDI 2004
¿Has leido las normas?: Si
Ubicación:: Almeria
A ver, Juanma, lo estuve hablando con él, tiene un vw polo del 2013 y también lo hace por las mañanas en frio, ten en cuenta que vivimos en Almeria y las temperaturas aqui para nuestros motores son distintas.

Yo es que noto el mismo sintoma, arranco, las revoluciones oscilan entre 800-900 unos 30sg, unos dias mas y otros menos, depende de la temperatura exterior, segun he podido comprobar. Y como ya te he dicho, llevo mas de un año con él, la unica averia la del colector del escape. Le metimos la maquina de diagnostico y fallo de inyectores no da.

Este amigo se encarga de mi tou en su casa, pero trabaja de mecanico en la vw de El ejido, en Almeria. Quizá el vag com sea mas preciso respecto a los inyectores, pero bueno, de momento no le daré importancia a esto.


Arriba
 Perfil  
 
NotaPublicado: Jue, 16 Nov 2017 19:47 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Mié, 25 Ago 2010 19:14
Mensajes: 184
Mi nombre es: Juan Fco.
Modelo de coche: Tou V6 TDI T.tech 245 CV 2011
¿Has leido las normas?: Si
Ubicación:: Albacete
A mi de un tiempo a esta parte me ocurre lo mismo. Al arrancar en frío el motor vibra de manera inestable aunque las revoluciones permanecen estables a 900 rpm (la aguja no se mueve) y pasados unos segundos pasa a su régimen normal de 700 rpm.

Antes no vibraba de esa manera y ahora con 70000 km ha empezado a hacerlo.
Espero que solo sea suciedad y estoy probando con el Aderco 5000.
Puse la dosis de choque y parece que vibra algo menos pero no con la finura que lo hacía antes.
Seguiré con las dosis de mantenimiento a ver que pasa.


Arriba
 Perfil  
 
NotaPublicado: Jue, 23 Nov 2017 22:27 
Desconectado
Observador
Observador

Registrado: Dom, 23 Oct 2016 22:55
Mensajes: 5
Mi nombre es: DAPIZZ
Modelo de coche: VOLKSWAGEN Touareg
¿Has leido las normas?: Si
Ubicación:: NORTE
a mi también me vibraba en frio y me di cuenta que era después de haber hecho un viaje corto previo. He pensado que hace eso porque no le da tiempo a regenerar las partículas el filtro de partículas tras uj viaje corto y tranquuilo. Lo que hago ahora es llegar el coche en modo sport o manual y que no baje de 2000 revoluciones y tras eso no me lo hace ya ningún dia al arrancar


Arriba
 Perfil  
 
NotaPublicado: Mar, 28 Nov 2017 3:34 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Mié, 25 Ago 2010 19:14
Mensajes: 184
Mi nombre es: Juan Fco.
Modelo de coche: Tou V6 TDI T.tech 245 CV 2011
¿Has leido las normas?: Si
Ubicación:: Albacete
Pues a mi me ocurre lo contrario me lo ha hecho al día siguiente de volver de un viaje de unos 1000 km.

Estaba yo tan contento por que había desaparecido la vibración y tras el recorrido largo, ya con la dosis de mantenimiento, reaparece. Pero lo mas curioso es que dos días después al arrancar otra vez ya no vibraba. :huh:
Seguiremos informando.


Arriba
 Perfil  
 
NotaPublicado: Dom, 10 Dic 2017 19:51 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Mié, 25 Ago 2010 19:14
Mensajes: 184
Mi nombre es: Juan Fco.
Modelo de coche: Tou V6 TDI T.tech 245 CV 2011
¿Has leido las normas?: Si
Ubicación:: Albacete
Confirmado: Tras observar todos los días el arranque en frío la vibración ha desaparecido por lo que mi conclusión es que el producto funciona y hace su función de limpieza.


Arriba
 Perfil  
 
NotaPublicado: Mar, 19 Dic 2017 21:18 
Desconectado
Observador
Observador

Registrado: Dom, 23 Oct 2016 22:55
Mensajes: 5
Mi nombre es: DAPIZZ
Modelo de coche: VOLKSWAGEN Touareg
¿Has leido las normas?: Si
Ubicación:: NORTE
fronde escribió:
Confirmado: Tras observar todos los días el arranque en frío la vibración ha desaparecido por lo que mi conclusión es que el producto funciona y hace su función de limpieza.


Y que producto le echas? lo quiero probar a ver que tal va, gracias y un saludo


Arriba
 Perfil  
 
NotaPublicado: Mar, 19 Dic 2017 21:20 
Desconectado
Observador
Observador

Registrado: Dom, 23 Oct 2016 22:55
Mensajes: 5
Mi nombre es: DAPIZZ
Modelo de coche: VOLKSWAGEN Touareg
¿Has leido las normas?: Si
Ubicación:: NORTE
DAPIZZ escribió:
fronde escribió:
Confirmado: Tras observar todos los días el arranque en frío la vibración ha desaparecido por lo que mi conclusión es que el producto funciona y hace su función de limpieza.


Y que producto le echas? lo quiero probar a ver que tal va, gracias y un saludo

perdón, ya lo vi, aderco 5000. Lo voy a comprar y pruebo aver, gracias


Arriba
 Perfil  
 
NotaPublicado: Mar, 07 Ago 2018 17:01 
Desconectado
Observador
Observador

Registrado: Dom, 05 Ago 2018 22:04
Mensajes: 17
Mi nombre es: Carlos
Modelo de coche: Touareg V6 TDI 245 del 2012
¿Has leido las normas?: Si
Ubicación:: Castellón
Hola a todos, a mi me ocurre también lo mismo, cuando arranco el coche en frío las revoluciones fluctúan entre 700 y 1000 y el motor se mueve un poco lo notas con el culete durante unos 20 segundos más o menos y ya durante todo el día no lo hace de hecho arrancas el coche y las revoluciones se clavan en 700 y el coche va perfecto. Lo que si acabo de notar al terminar el depósito de gasolina que me está consumiendo como 2 litros más de gasolina, será de lo mismo ???? Acabe de poner los neumáticos nuevos (Pirelli Scorpion Verde con nitrógeno) en teoría debería consumir menos que con los gastados no ???? Alguien me puede orientar, gracias
Un saludo


Arriba
 Perfil  
 
NotaPublicado: Jue, 09 Ago 2018 21:07 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Mié, 25 Ago 2010 19:14
Mensajes: 184
Mi nombre es: Juan Fco.
Modelo de coche: Tou V6 TDI T.tech 245 CV 2011
¿Has leido las normas?: Si
Ubicación:: Albacete
Hola: A mi lo de los dos litros más me parece excesivo, aunque bien es cierto que este coche a poco que cambies el estilo de conducción y te vengas arriba con el pie derecho, o circules por vías con subidas o te pegue el aire con fuerza de cara o de lateral es fácil llegar a ese consumo mayor.

Si como dices el coche va perfecto tendría que tener mucha carbonilla para llegar a ese consumo extra y te hubiera saltado alguna alarma.

En cuanto a las ruedas a mi me ocurrió algo parecido, al cambiarlas me consumía como medio litro más, en mis recorridos habituales, aunque posteriormente volvió a lo normal.

Prueba a hacer el tratamiento con el Aderco, con un tubo pequeño a mi me fue suficiente, y tambien podría ser que las ruedas nuevas con el tratamiento protector que llevan, tengan mas fricción.


Arriba
 Perfil  
 
NotaPublicado: Mar, 14 Ago 2018 10:49 
Desconectado
Observador
Observador

Registrado: Dom, 05 Ago 2018 22:04
Mensajes: 17
Mi nombre es: Carlos
Modelo de coche: Touareg V6 TDI 245 del 2012
¿Has leido las normas?: Si
Ubicación:: Castellón
Hola,
Lo llevé al Concesionario y me hicieron la diagnosis y no salió ninguna avería y me pasaron un presupuesto para limpiar los inyectores que supuestamente decían que era el problema sobre los 400 euros y les dije que adelante, cuando lo hicieron me llaman y me dicen que el coche va mejor pero que lo sigue haciendo menos y me pasan otro presupuesto de 1800 euros porque me dicen que hay que cambiar la mariposa la válvula EGR el radiador EGR (yo no entiendo de mecánica) y estando en el taller os leí aquí que esto era bastante común lo del tratamiento del Aderco 5000 y entonces fui al concesionario a sacar el coche y menos mal que todavía no habían empezado, tuve una discusión porque no querían que me lo llevara que les tenía que pagar que ya habían pedido las piezas, etc... Les pagué la limpieza de los inyectores y me llevé el coche, compré el Aderco 5000 fui a la gasolinera lo puse como dice en las instrucciones el tratamiento de choque el doble la primera vez llené el depósito con el gasoil caro y voy dandole caña al acelerador en manual subiendo vueltas y esta mañana ya no me lo hacía creo que es el tercer día, estoy asombrado porque de quererme cobrar 1800 euros en el concesionario a solucionarlo así, solo me queda daros las gracias por vuestros consejos. No sé si me volverá pero de momento ya no me lo hace.


Arriba
 Perfil  
 
NotaPublicado: Mié, 15 Ago 2018 16:39 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Mié, 25 Ago 2010 19:14
Mensajes: 184
Mi nombre es: Juan Fco.
Modelo de coche: Tou V6 TDI T.tech 245 CV 2011
¿Has leido las normas?: Si
Ubicación:: Albacete
¡Menudos buitres! menos mal que saliste huyendo.

Yo ya estoy harto de que cada vez que voy a una revisión me quieran cambiar algo que no toca, por km o por tiempo. Les estoy cogiendo una mania :finger2:

Me alegro que se solucionara con el aditivo.

A este coche, como a la mayoría, no le viene mal hacerle de vez en cuando unos cuantos km a 3000 o 3500 rpm para limpiarle las cañerias.
Eso si en marchas intermedias, 4ª o 5ª, si no quieres tener problemas con la benemérita.


Arriba
 Perfil  
 
NotaPublicado: Jue, 16 Ago 2018 11:43 
Desconectado
Observador
Observador

Registrado: Dom, 05 Ago 2018 22:04
Mensajes: 17
Mi nombre es: Carlos
Modelo de coche: Touareg V6 TDI 245 del 2012
¿Has leido las normas?: Si
Ubicación:: Castellón
Pues la verdad es que sí :finger:


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 29 mensajes ]  Ir a página Anterior  1, 2

Ver mensajes desde su última visita


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpbb-es.com

MKPortal C1.2 ©2003-2008 mkportal.it
Página generada en 0.00936 segundos con 7 consultas a la base de datos