Último Aviso - Invisible
No estás autorizado para ver los mensajes.
 
Fecha actual Lun, 17 May 2021 13:14

Ver mensajes desde su última visita


Reglas del Foro


Para poder ver todo el foro deberá registrarse y escribir un mensaje en el subforo de presentación. Su acceso sino sera limitado.



Nuevo tema Responder al tema  [ 40 mensajes ]  Ir a página Anterior  1, 2, 3
Autor Mensaje
NotaPublicado: Vie, 23 Abr 2021 9:59 
Desconectado
Observador
Observador

Registrado: Dom, 06 Sep 2020 17:47
Mensajes: 16
Mi nombre es: Jorge
Modelo de coche: VW Touareg 3.0 TDI
¿Has leido las normas?: Si
Ubicación:: Madrid
Muchas gracias Carlos!!! Lo voy a poner y os cuento. Interesante.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie, 23 Abr 2021 10:03 
Desconectado
Observador
Observador

Registrado: Dom, 06 Sep 2020 17:47
Mensajes: 16
Mi nombre es: Jorge
Modelo de coche: VW Touareg 3.0 TDI
¿Has leido las normas?: Si
Ubicación:: Madrid
Carlos, veo que hay varios tipos de lubricante ¿cual has puesto tú?


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie, 23 Abr 2021 13:36 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Lun, 13 Ene 2020 15:05
Mensajes: 140
Mi nombre es: Jose
Modelo de coche: Touareg v6 tdi
¿Has leido las normas?: Si
Ubicación:: Ciudad Real
Hola a todos!!

Evidentemente 1/2 litro de aceite a los 1000 no es un consumo razonable aunque legalmente se hayan protegido reflejandolo en letras pequeñas.

Analizando de dónde suelen venir los consumos de aceite sin pérdida sólo queda la posibilidad de que el motor lo esté quemando. La entrada de aceite a la cámara de combustión puede ser: (de menos a mas probable)

- Por los pistones y segmentos, pero eso se da en motores con muchos km y en motores antiguos que usaban materiales menos perfeccionados

-Por las guías de válvulas, pero esto también pasa con motores muy gastados o que han sufrido muy mal trato.

-Por el turbo. Los retenes del eje del turbo pierden la estanqueidad y se cuela aceite en la parte del compresor que acaba en el motor, Aunque esto suele venir acompañado de humo blanco y olor raro ya que el aceite también sale por la caracola con los gases de escape y se quema en el filtro de partículas. Además esto inunda los intercooler de aceite y termina saliendo por las juntas de las tuberías de admisión.

-Por el separador de gases del cárter. Este separador condensa el aceite evaporado que sale por el respiradero del carter y lo devuelve otra vez al motor. Además incorpora una membrana (válvula PCV) que controla la presión dentro del cárter enviando el exceso de presión a la tubería de entrada del compresor del turbo, para que esos gases se quemen y no contaminen.

Yo diría que el problema, si no se trata de algún mal endémico grave de ese motor, viene del separador de gases. Además es muy fácil estropear la membrana de la PCV si te pasas de nivel de aceite o si se usa un aceite diferente al que recomienda el fabricante. Los motores internamente se lubrican gracias a una película de aceite que se forma con inyectores a mucha presión que nebulizan el aceite dentro del cárter en zonas estratégicas. Pero todo eso está calculado para un determinado tipo de aceite y una cantidad determinada también. Al alterar eso llega a esa membrana mucha cantidad de aceite nebulizado junto con el aire, pero con el problema añadido de que el aceite está mucho más caliente que el aire y termina quemando la membrana.

Si esa membrana no funciona bien el turbo aspira mucha cantidad de aire del cárter creando una presión negativa dentro del motor e incluso arrastrando aceite nebulizado en esa aspiración en lugar de solo vapores. De ahí el consumo.

La manera de diagnosticarlo es medir la presión en el cárter. Pero cuando está mal sólo quitando el tapón de rellenado del aceite con el motor en marcha se ve claramente que el motor aspira mucho aire.

Esta pieza es barata en comparación con el aceite que gastas en un año o con el coste de otras averías. Yo probaría a cambiarla por otra de una buena marca u original si es posible.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie, 23 Abr 2021 14:57 
Desconectado
Observador
Observador

Registrado: Dom, 06 Sep 2020 17:47
Mensajes: 16
Mi nombre es: Jorge
Modelo de coche: VW Touareg 3.0 TDI
¿Has leido las normas?: Si
Ubicación:: Madrid
Hola José, muchísimas gracias por tu comentario y tu tiempo. Voy a consultar con el taller esto que me dices. Yo tengo poca idea de mecánica la verdad.
Te quería hacer un a pregunta:¿qué problemas a largo plazo puede generar este fallo/ consumo tan alto?
Un saludo


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie, 23 Abr 2021 15:14 
Desconectado
Contribuyente
Contribuyente
Avatar de Usuario

Registrado: Lun, 13 Ene 2020 15:05
Mensajes: 140
Mi nombre es: Jose
Modelo de coche: Touareg v6 tdi
¿Has leido las normas?: Si
Ubicación:: Ciudad Real
jomadrados escribió:
Hola José, muchísimas gracias por tu comentario y tu tiempo. Voy a consultar con el taller esto que me dices. Yo tengo poca idea de mecánica la verdad.
Te quería hacer un a pregunta:¿qué problemas a largo plazo puede generar este fallo/ consumo tan alto?
Un saludo


Nada , para eso estamos.

En mi opinión creo que sí puede derivar en problemas, sobre todo con el filtro de partículas. Si el aceite pasa por la admisión a la cámara y se quema como si fuese gasoil, puede que llegue a generar demasiadas partículas que el filtro no sea capaz de quemar. Tampoco creo que le haga ningún favor al catalizador. Y aunque los aceites son cada vez más sintéticos y más limpios no están diseñados para ser quemados así y seguro que también dejan muchos depósitos de carbonilla por todos lados.

Pero siendo prácticos, si en ese taller no te solucionan nada, ve a otro taller a pedir una segunda opinión. A veces no se toman muy bien que les hagas sugerencias como ésta.

Hace muchos años a mí me costó una correa de distribución rota con Audi, y todo por que no me quisieron desmontar las tapas para ver un ruido de los patines ya que decían que eso no podía ser. Me tocó cambiar medio motor por esa negligencia del servicio oficial.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie, 23 Abr 2021 22:11 
Desconectado
Experto
Experto

Registrado: Lun, 16 Ene 2017 5:22
Mensajes: 534
Mi nombre es: Fernando
Modelo de coche: Touareg 2008, v6, tdi, 3.0
¿Has leido las normas?: Si
Ubicación:: Chileno
en 10 años más espero tenerlo xDDD


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab, 24 Abr 2021 14:01 
Desconectado
Observador
Observador

Registrado: Lun, 27 Feb 2017 22:06
Mensajes: 4
Mi nombre es: Carlos
Modelo de coche: R5 2006
¿Has leido las normas?: Si
Ubicación:: Galicia
jomadrados escribió:
Carlos, veo que hay varios tipos de lubricante ¿cual has puesto tú?

El antifriccion para el motor, vale tanto para motores de gasolina o diésel. Los otros son aditivos en la gasolina o para la caja de cambios, que por cierto lo añadí en el cambio del Cooper 2004 y rasca menos.
Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab, 24 Abr 2021 14:36 
Desconectado
Observador
Observador

Registrado: Lun, 27 Feb 2017 22:06
Mensajes: 4
Mi nombre es: Carlos
Modelo de coche: R5 2006
¿Has leido las normas?: Si
Ubicación:: Galicia
Hola Jorge y todos!
Os cuento como he comprobado la eficacia del Metallube, que por cierto mejora con los kilómetros.
Compré en el 2017 de segunda un Cooper 2004 gasolina cuyo motor se calentaba, más en ciudad y trayectos cortos claro, y hasta notaba el calor del motor en las piernas. Cuando lo encendía en frío, la temperatura del agua llegaba a los 90 grados de rigor al salir del garaje, más o menos a los 100 metros.
Tras echarle el Metallube en el motor dejó de calentarse, y cada vez recorro mayor distancia antes de que la temperatura del agua llegue a los 90 grados. Ahora sobre 500 metros y noto que el motor va mejor, menos forzado, incluso al ralentí. Es curioso que con el uso y los kilómetros notas mejoría.
Por eso probé también el de la caja de cambios, que en este modelo rasca sobre todo la primera, y va mejor. Sigue rascando pero menos.
Después de esto debería pedir una subvención a la marca :-k
Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab, 24 Abr 2021 15:11 
Desconectado
Observador
Observador

Registrado: Lun, 27 Feb 2017 22:06
Mensajes: 4
Mi nombre es: Carlos
Modelo de coche: R5 2006
¿Has leido las normas?: Si
Ubicación:: Galicia
Por cierto que en el Tou al disponer de medidor de temperatura del motor podemos comprobarlo mejor.
Al arrancar en frío, la temperatura del agua tarda en alcanzar los 90 grados después de más de un kilómetro de recorrido. La temperatura del motor también tarda en alcanzar sus 100/110 grados. Saliendo por la autopista llego a recorrer 20km hasta que alcanza su temperatura habitual, teniendo en cuenta que los primeros 10km son con límite de velocidad a 80km/h.
Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom, 25 Abr 2021 0:31 
Desconectado
Observador
Observador

Registrado: Dom, 06 Sep 2020 17:47
Mensajes: 16
Mi nombre es: Jorge
Modelo de coche: VW Touareg 3.0 TDI
¿Has leido las normas?: Si
Ubicación:: Madrid
Gracias Carlos


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 40 mensajes ]  Ir a página Anterior  1, 2, 3

Ver mensajes desde su última visita


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com
[phpBB Debug] PHP Warning: in file /usr/home/forotouareg.es/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value

MKPortal C1.2 ©2003-2008 mkportal.it
Página generada en 0.00374 segundos con 7 consultas a la base de datos