Último Aviso - Invisible
No estás autorizado para ver los mensajes.
 
Fecha actual Lun, 17 May 2021 13:38

Ver mensajes desde su última visita


Reglas del Foro


Para poder ver todo el foro deberá registrarse y escribir un mensaje en el subforo de presentación. Su acceso sino sera limitado.



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Sab, 13 Mar 2021 0:29 
Desconectado
Observador
Observador

Registrado: Lun, 07 Dic 2020 15:18
Mensajes: 3
Mi nombre es: Luis F. Toscana Gutiérrez
Modelo de coche: Touareg V6 gasolina 2004, 240cv
¿Has leido las normas?: Si
Ubicación:: Cantabria
Hola a todos, os escribo desde el desconocimiento y a la vez desde la desesperación, mi Touareg es un 3.0 v6,240 gasolina del 2004, trasformado a GLP. Llevo prácticamente un año con el tema de lucecita de motor en la pantalla, por el camino se le han cambiado dos sensores del árbol de levas, no ha dado ningún problema de funcionamiento, si acaso cuesta arriba había que pisarle algo más de lo normal, utilizaba tiptronic y todo bien. Tardaba en arrancar más de lo normal, pero ayudándole con un poco de acelerador, lo hacía al primer intento. Hace un mes en la revisión de GLP me lo solucionaron cambiando una goma relacionada con el GLP que no sé deciros que función tenía. Hace una semana empezó de nuevo a tardar en arrancar tardando más que anteriormente, incluso se calaba al comenzar la marcha en alguna ocasión, después de esto funcionaba normalmente . Le llevé al taller (no oficial) para intentar dar solución al problema.
El primer día le miraron todo el tema eléctrico y todo bien, el segundo día tema mecánico y ahí me dicen que hay un problemón: LA CADENA DE DISTRIBUCIÓN, se queda descompensada y cuando se queda destensada no arranca. me dicen que también en un corto plazo puede haber un problema de válvulas por una carbonilla grasienta que le han visto.
Cuando fuí a buscarle estaba arrancado. En la primera parada que hice ya no volvió a arrancar. Le he llevado en la grúa al concesionario VW de Santander, más que nada por si con sus ordenadores ellos detectan algo que se haya escapado del diágnostico de mi taller. Veis algo que invite a la esperanza?, para mi la compañía que me ha hecho este coche en estos 16 años y medio es impagable y lo cierto es que me gustaría siguiera ahí, pero no a costa de una cadena de reparaciones costosísimas..... Agradeceros de antemano vuestras sabias opiniones. Un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab, 13 Mar 2021 0:43 
Desconectado
Observador
Observador

Registrado: Lun, 07 Dic 2020 15:18
Mensajes: 3
Mi nombre es: Luis F. Toscana Gutiérrez
Modelo de coche: Touareg V6 gasolina 2004, 240cv
¿Has leido las normas?: Si
Ubicación:: Cantabria
Perdón, se me había olvidado el coche tiene 261000 Kms


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab, 13 Mar 2021 6:42 
Desconectado
Experto
Experto

Registrado: Lun, 16 Ene 2017 5:22
Mensajes: 534
Mi nombre es: Fernando
Modelo de coche: Touareg 2008, v6, tdi, 3.0
¿Has leido las normas?: Si
Ubicación:: Chileno
Luis Toscana escribió:
Hola a todos, os escribo desde el desconocimiento y a la vez desde la desesperación, mi Touareg es un 3.0 v6,240 gasolina del 2004, trasformado a GLP. Llevo prácticamente un año con el tema de lucecita de motor en la pantalla, por el camino se le han cambiado dos sensores del árbol de levas, no ha dado ningún problema de funcionamiento, si acaso cuesta arriba había que pisarle algo más de lo normal, utilizaba tiptronic y todo bien. Tardaba en arrancar más de lo normal, pero ayudándole con un poco de acelerador, lo hacía al primer intento. Hace un mes en la revisión de GLP me lo solucionaron cambiando una goma relacionada con el GLP que no sé deciros que función tenía. Hace una semana empezó de nuevo a tardar en arrancar tardando más que anteriormente, incluso se calaba al comenzar la marcha en alguna ocasión, después de esto funcionaba normalmente . Le llevé al taller (no oficial) para intentar dar solución al problema.
El primer día le miraron todo el tema eléctrico y todo bien, el segundo día tema mecánico y ahí me dicen que hay un problemón: LA CADENA DE DISTRIBUCIÓN, se queda descompensada y cuando se queda destensada no arranca. me dicen que también en un corto plazo puede haber un problema de válvulas por una carbonilla grasienta que le han visto.
Cuando fuí a buscarle estaba arrancado. En la primera parada que hice ya no volvió a arrancar. Le he llevado en la grúa al concesionario VW de Santander, más que nada por si con sus ordenadores ellos detectan algo que se haya escapado del diágnostico de mi taller. Veis algo que invite a la esperanza?, para mi la compañía que me ha hecho este coche en estos 16 años y medio es impagable y lo cierto es que me gustaría siguiera ahí, pero no a costa de una cadena de reparaciones costosísimas..... Agradeceros de antemano vuestras sabias opiniones. Un saludo.


la verdad que si has tenido la luz del check engine deberías tener algún código de falla (cag-com) y con eso poder decir con más exactitud lo que podría ser que es la falla.. sin el código es muy dificil.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié, 28 Abr 2021 15:39 
Desconectado
Observador
Observador

Registrado: Lun, 07 Dic 2020 15:18
Mensajes: 3
Mi nombre es: Luis F. Toscana Gutiérrez
Modelo de coche: Touareg V6 gasolina 2004, 240cv
¿Has leido las normas?: Si
Ubicación:: Cantabria
Buenas tardes a todos, os escribo para comentaros que el S.O.WW. confirmó la peor de las previsiones, que la cadena de distribución estaba distendida, presupuesto de reparación 4400€. He decidido no reparar y con mucho disgusto admitir, que me he quedado sin la posibilidad de seguir disfrutando de este maravilloso coche. Así que sólo me queda daros las gracias por haberme acogido en este maravilloso foro (que pena no haberos encontrado antes) y desearos que el coche os dé las satisfacciones que me ha dado a mi a lo largo de los últimos 16 años. Muchas gracias y hasta siempre.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Ver mensajes desde su última visita


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com
[phpBB Debug] PHP Warning: in file /usr/home/forotouareg.es/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value

MKPortal C1.2 ©2003-2008 mkportal.it
Página generada en 0.00249 segundos con 7 consultas a la base de datos