Último Aviso - Invisible
No estás autorizado para ver los mensajes.
 
Fecha actual Jue, 05 Ago 2021 12:05

Ver mensajes desde su última visita


Reglas del Foro


Para poder ver todo el foro deberá registrarse y escribir un mensaje en el subforo de presentación. Su acceso sino sera limitado.



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: Mar, 01 Jun 2021 22:12 
Desconectado
Observador
Observador
Avatar de Usuario

Registrado: Mié, 07 Abr 2021 0:39
Mensajes: 10
Mi nombre es: Jose Luis
Modelo de coche: V6 TDI 204 CV 2011
¿Has leido las normas?: Si
Ubicación:: Vitoria
Hola chic@s.
Como ya comente en mi presentación, estaba pendiente de adquirir un Touareg del 2011. Y bueno, ese día llego hace casi un mes, el mismo tiempo que llevo disfrutando de él.

Para mi este tipo de vehículo es novedad por tamaño, por potencia, por el cambio, etc, etc..

Las sensaciones hasta ahora son muy buenas. Aunque tiene un tamaño considerable, es suave y cómodo de conducir con buena respuesta y con unos consumos creo que ajustados para el peso que tiene y para los neumáticos de 275 mm. que calza.

Espero ir conociendo a fondo el coche con toda la información disponible en el foro y como no, con vuestra ayuda ir resolviendo las dudas que vayan surgiendo.

Y la primera duda que tengo es con los pulsadores de los elevalunas del lado del conductor. Al pulsarlos para que baje sola la ventanilla, el botón se queda “clavado” abajo, no recupera su posición original si no lo haces de forma manual. Es correcto ese funcionamiento??

Y por otro lado, sabéis donde se puede conseguir un manual de taller?? Me gustaría saber cómo desmontar alguna pieza del interior para colocar los pulsadores del mando del garaje.

Os dejo unas fotos del coche.
Adjunto:
Foto_2.jpg
Foto_2.jpg [ 833.55 KiB | Visto 740 veces ]


Adjunto:
Foto_3.jpg
Foto_3.jpg [ 345.68 KiB | Visto 740 veces ]


Adjunto:
Foto_4.jpg
Foto_4.jpg [ 816.29 KiB | Visto 740 veces ]


Adjunto:
Foto_5.jpg
Foto_5.jpg [ 254.5 KiB | Visto 740 veces ]


Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié, 02 Jun 2021 0:17 
Desconectado
Catedrático
Catedrático
Avatar de Usuario

Registrado: Mié, 15 Abr 2015 13:33
Mensajes: 2989
Mi nombre es: Antonio
Modelo de coche: 3.0 V6 TDI +MOTION 2008
¿Has leido las normas?: Si
Ubicación:: Gran Canaria
Hola José Luis.
Los pulsadores tienen que volver por si solos a su sitio, como seguro que te ocurre en el resto de pulsadores de las otras puertas. Debe haber algún problema, quizás los desmontaron y montaron mal.
Y en cuanto al manual de taller es difícil conseguirlo como no sea de pago.
Saludos.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue, 03 Jun 2021 0:39 
Desconectado
Observador
Observador
Avatar de Usuario

Registrado: Mié, 07 Abr 2021 0:39
Mensajes: 10
Mi nombre es: Jose Luis
Modelo de coche: V6 TDI 204 CV 2011
¿Has leido las normas?: Si
Ubicación:: Vitoria
salrei escribió:
Los pulsadores tienen que volver por si solos a su sitio, como seguro que te ocurre en el resto de pulsadores de las otras puertas.

Eso pensaba, pero al suceder con los dos delanteros, me entro la duda. Los traseros funcionan como deben (botonera de la puerta del conductor)

A ver si encuentro cómo desmontar el panel de la puerta y les echo un ojo.

Muchas gracias.

Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom, 25 Jul 2021 1:47 
Desconectado
Observador
Observador

Registrado: Sab, 24 Oct 2020 14:43
Mensajes: 16
Mi nombre es: Sergio
Modelo de coche: v6 bluemotion 2011
¿Has leido las normas?: Si
Ubicación:: Albacete
Hola! No es necesario desmontar la puerta entera, solo la parte donde se apoya el brazo y van los mandos. Es muy sencillo ya que va con 3 grapas (creo recordar) y ningún tornillo. Va a presión. Lo único que tienes que hacer es tirar hacia arriba desde la parte contraria de donde van los mandos (la más exterior) y saldrá toda la pieza. Lleva un par de pestañas de acople en la parte de los mandos que tienes que meter lo primero a la hora del montaje. No sé si desmontando lo podrás arreglar pero he visto en AliExpress toda la botonera por unos 10€. Yo limpiarla la pieza con un spray de residuo 0 para no fastidiarlo. Yo gasto Lubrilimp 0 para la limpieza de la mesa de mezclas y toda la electrónica. Va de categoría.

Espero haberme explicado bien. Si tienes alguna duda aquí me tienes.

Saludos.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom, 01 Ago 2021 0:31 
Desconectado
Observador
Observador
Avatar de Usuario

Registrado: Mié, 07 Abr 2021 0:39
Mensajes: 10
Mi nombre es: Jose Luis
Modelo de coche: V6 TDI 204 CV 2011
¿Has leido las normas?: Si
Ubicación:: Vitoria
Muchas gracias Sergio.

Lo he desmontado tal y como comentas. He sacado los interruptores y resulta que tienen roto un trozo de plástico donde hace giro el pulsador. Por el momento he cambiado los de atrás por los de delante y así tengo operativos en bien estado los delanteros que son los más utilizados.

Gracias y un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar, 03 Ago 2021 14:32 
Desconectado
Instruido
Instruido
Avatar de Usuario

Registrado: Sab, 26 Abr 2014 7:39
Mensajes: 78
Mi nombre es: ALF
Modelo de coche: Touareg R5
¿Has leido las normas?: Si
Ubicación:: Valencia
Buenas y bienvenido!

Además se te ve manitas así que vas estar entretenido.

El coche una pasada, muy chulo con esas llantas.. por dentro marrón no me gusta tanto.(mi padre también lo compró en 2015 marrón interior y dorado por fuera :sorry: )

Pues eso, a disfrutar de su polivalencia!


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Ver mensajes desde su última visita


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 26 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com
[phpBB Debug] PHP Warning: in file /usr/home/forotouareg.es/web/mkportal/include/PHPBB3/php_out.php on line 33: Creating default object from empty value

MKPortal C1.2 ©2003-2008 mkportal.it
Página generada en 0.00666 segundos con 7 consultas a la base de datos